Errore "Il codice di attivazione non è più supportato"
Ultimo aggiornamento: 7 febbraio 2024
Article ID: 11275
Problema
Ricevi il messaggio di errore "Il codice di attivazione non è più supportato" durante l'attivazione di un'applicazione Kaspersky.
Causa
Hai commesso un errore di battitura o hai inserito il codice di una versione precedente dell'applicazione.
Soluzione
Controlla il codice di attivazione per scongiurare errori di battitura e assicurarti che corrisponda alla versione supportata dell'applicazione.
Cosa fare se il problema persiste
Per attivare l'applicazione, contatta il Servizio clienti di Kaspersky. Nella richiesta specifica quanto segue:
- Data e luogo di acquisto
- Codice di attivazione
- Una fotografia del codice di attivazione dalla confezione, se disponibile
- Una fotografia della ricevuta di acquisto, se l'hai conservata
- Indirizzo e-mail