Errore "Rilevato problema con la licenza" o "File chiave non valido"
Ultimo aggiornamento: 01 agosto 2023
Article ID: 14484
Puoi riscontrare l'errore "Rilevato problema con la licenza" o "File chiave non valido" in un'applicazione Kaspersky anche se l'applicazione è stata attivata correttamente in precedenza.
Causa
Il problema si verifica a causa di un errore durante l'installazione dei database anti-virus.
Soluzione
- Scarica il programma di installazione:
- Rimuovi l'applicazione. Nella finestra Salvataggio degli oggetti seleziona la casella Informazioni sulla licenza o Informazioni sull'abbonamento. Per istruzioni, consulta questo articolo.
- Riavvia il PC.
- Esegui il file di installazione e attieniti alle istruzioni contenute nei seguenti articoli:
- Attiva l'applicazione. Per istruzioni sull'attivazione, consulta la Guida in linea:
Cosa fare se il problema persiste
Se il problema persiste, invia una richiesta al servizio clienti di Kaspersky scegliendo l'argomento e compilando il modulo.