Errore "Impossibile accedere al database delle password"
Ultimo aggiornamento: 01 agosto 2023
Article ID: 14358
Prova un contenitore digitale illimitato per proteggere tutti i tuoi dati personali
Nella versione premium puoi aggiungere tutti gli elementi che desideri. Le password, i dettagli delle carte bancarie, le scansioni dei documenti d'identità e altri dati personali saranno archiviati in modo sicuro in un'unica posizione.
Causa
L'applicazione Kaspersky Password Manager non ha accesso all'archivio delle password.
Soluzione
Usa My Kaspersky per ottenere l'accesso all'archivio delle password.
- Accedi al tuo account My Kaspersky.
- Vai alla sezione Password e inserisci la password principale per l'archivio.
Otterrai l'accesso alle tue password e ai tuoi dati.
Cosa fare se il problema persiste
Se il problema persiste, contatta il servizio clienti di Kaspersky scegliendo l'argomento e compilando il modulo.