Problemi in Kaspersky Security 9.3 for Microsoft Exchange Servers dopo il rollback in seguito a un aggiornamento non riuscito
Ultimo aggiornamento: 29 dicembre 2020
Article ID: 13004
Dopo un aggiornamento non riuscito di Kaspersky Security 9.3 for Microsoft Exchange Servers, può essere visualizzato il seguente errore:
Causa:
Durante il rollback alla versione precedente, alcuni database fondamentali per il funzionamento di Kaspersky Security 9.3 for Microsoft Exchange Servers vengono eliminati.
Soluzione:
È consigliabile eseguire un aggiornamento dei database dai server Kaspersky Lab.
Inoltre, è possibile ripristinare i database con il programma di installazione di Kaspersky Security 9.3 for Microsoft Exchange Servers. In questo caso, è necessario selezionare l'opzione Restore. Il prodotto otterrà il set di database che è stato incorporato nel programma di installazione.